Problema al entrar a un foro

cesar

Miembro activo
27 May 2013
1.030
5
38
25
Buenas tardes en esta ocasión lo que me ocurrió fue que al momento de entrar a un foro me salió un error el cual no tuve la precaución de capturar y luego de repente me mando a los temas nuevos, cuando volví a intentar abrirlo me sale esto:

Ósea nada, vale la pena destacar que ya no tengo iOS 7 sino que tengo iOS 6 y que no tengo jailbreak ni nada


Enviado desde Compudemano app. Disponible para iOS y Android
 

Adjuntos

  • ImageUploadedByCompudemano1372371795.943759.jpg
    ImageUploadedByCompudemano1372371795.943759.jpg
    28,1 KB · Visitas: 127

cesar

Miembro activo
27 May 2013
1.030
5
38
25
Hoy me ha vuelto a ocurrir dos veces, y luego de que ocurre no puedo entras más a ese foro, el mensaje que me sale es el siguiente:


Enviado desde Compudemano app. Disponible para iOS y Android
 

Adjuntos

  • ImageUploadedByCompudemano1372619002.404386.jpg
    ImageUploadedByCompudemano1372619002.404386.jpg
    71,8 KB · Visitas: 90

delisau

Miembro activo
27 May 2013
1.041
4
38
47
Pereira
about.me
Yo no me he encontrado nunca con ese error. Dado que entro y salgo varias veces al día, mi experiencia puede ser relevante.
 

delisau

Miembro activo
27 May 2013
1.041
4
38
47
Pereira
about.me
Como decía mi abuela: "si antes lo digo, antes me pasa". Hace 6 minutos, al intentar entrar en el hilo: viewtopic.php?t=186, obtuve el mismo error, que adjunto en la captura.
 

Adjuntos

  • ImageUploadedByCompudemano1372645644.155734.jpg
    ImageUploadedByCompudemano1372645644.155734.jpg
    56,4 KB · Visitas: 78

andrespi

Apple Consultant Colombia
Miembro del equipo
7 May 2013
192
4
18
Pereira, Colombia
www.linkedin.com
Computador
MB Pro Retina 15"
Smartphone
iPhone 5s
Hola a todos, estamos haciendo algunos cambios y este es el motivo de los errores.


Enviado desde Compudemano app. Disponible para iOS y Android